Mixer ontvangt nix
  Dutch Topics, DO NOT reply in other languages than Dutch !  

SeLLeM    posted on 03-02-2007 14:24
De geluidskaart is ingesteld op 5.1 in windows via het programma ervan.

Ik zal wel ff laten zien hoe het zit :

Soundcard instellingen:
[img]http://img182.imageshack.us/img182/8359/80489742pm5.jpg[/img][/img]
VDJ instellingen:
[img]http://img153.imageshack.us/img153/2503/83537710od4.jpg[/img]
Kabels van mixer naar soundcard:
[img]http://img151.imageshack.us/img151/6307/img0150zg5.jpg[/img]
[img]http://img170.imageshack.us/img170/9805/img0152nd5.jpg[/img]
[img]http://img170.imageshack.us/img170/3282/img0154ur3.jpg[/img]
[img]http://img503.imageshack.us/img503/3706/img0156rk4.jpg[/img]
[img]http://img291.imageshack.us/img291/8051/img0157tn5.jpg[/img]
[img]http://img291.imageshack.us/img291/3479/img0160dx2.jpg[/img]

Doe ik iets fout??
User edit by SeLLeM on 03-02-2007 @ 14:25:11 (20%)

Rens    posted on 03-02-2007 14:54
Hmm, ff een vraagje aan jou. Waarom heb je vanuit je geluidskaart/kastje 2 kabels naar de mixer lopen? Je hebt er toch maar 1 nodig (groene meen ik)?

En als je direct een paar boxen erop aansluit, dus zonder een mixer of ander audio-apparaat ertussen werkt het dan wel? Dan weet je in ieder geval al of het probleem bij de mixer zit of bij de geluidskaart/laptop.
User edit by Rens on 03-02-2007 @ 15:01:42 (100%)
Laidback    posted on 03-02-2007 15:11
Ten 1e... (Click.> Plaatjes / Foto's Afbeelden, Hoe & Wat <.Click)
want helaas werken de HTML Links van Imageshack niet op dit forum Happy, laughing
het is je eerste post, dus jij kan het ook niet weten!. is ook niet erg!
welcome @ Djresource! Winking my eye have fun here! Happy, laughing

Hier zijn de Plaatjes,


Soundcard Instellingen>


VDJ Instellingen .>


Kabels van Mixer naar soundcard.>

(Link to Original Picture)

Mixer Aansluitingen .>

(Link To Original Picture)

Usb Soundcard.>

(Link To Original Picture)

Mini-Jack & Tulp Kabels.>

(Link To Original Picture)

Kabels Aangesloten / In Mixer.>

(Link To Original Picture)

Kabels In Hub/Soundcard>

(Link To Original Picture)


Hierbij even alle Foto's Ingevoerd..
aub.
User edit by Laidback on 03-02-2007 @ 15:14:50 (36%)
SeLLeM    posted on 03-02-2007 19:40
Waarom zou ik er 1 nodig hebben ? ik moet toch channel 1 en 2 naar voorzien van geluid uit mijn geluidskaart? de tulps komen in de line ingangen van de mixer?

Het geluid heb ik al gefixed.

Alleen nu komen allebij de kanalen op mijn hoofdtelefoon.

En waar moet ik nu de boxen op aansluiten? want die zou eigenlijk in de fron moeten maar die is nu bezet door een lijn van de mixer. (front en rear zijn bezet)
User edit by SeLLeM on 03-02-2007 @ 19:41:52 (64%)
Gilles    posted on 03-02-2007 21:47
ik zou voor de grap de boxen aansluiten op de output van de mixer.
in jouw geval 'master1'
User edit by Gilles on 03-02-2007 @ 21:48:42 (39%)
dutchman    posted on 03-02-2007 22:23
Poster: Gilles
ik zou voor de grap de boxen aansluiten op de output van de mixer.
in jouw geval 'master1'
 

idd waar loopt jou out ooit heen:P
SeLLeM    posted on 04-02-2007 19:58
Ik heb het al opgelost .. Toch bedankt voor jullie reacties! Happy, laughing
DaDragon    posted on 04-02-2007 23:02
Poster: SeLLeM
Ik heb het al opgelost .. Toch bedankt voor jullie reacties! Happy, laughing
 


misschien makkelijk als je verteld waar het nu aan lag?


  This is an old Topic

No new postings for 4.977 days.
 Post CommentThat would be 165.9 months
or a whopping 13.6 years
You might consider opening a new topic or reply anyway by pressing the green button...


43 Users online:  (43 Unknown)*
Pages generated today : 6.155
Most users online this month : 303
Lifetime Pageviews : 181.483.711