Probleem met de DJM-800???
  Dutch Topics, DO NOT reply in other languages than Dutch !  

Bart1981    posted on 29-04-2011 07:51
Gisteren weer eens sinds lange tijd een nieuwe mix opgenomen, maar na het opnemen van de mix, het op internet zetten, en het zelf naluisteren van de set, viel me iets op. Ontzettend vaak lijkt het net of er voor ongeveer een seconde met de sweep of seconde gespeelt wordt. Heb het even getimed en in het begin van de opname is dat zo ongeveer om de 19seconden. Nou zijn het leuke effecten, maar zo vaak gebruik ik ze nou ook weer niet! Het is net of de DJM-800 dit uit zichzelf gedaan heeft.

Er zijn een paar bijzonderheden tijdens de opname.
1) de opname kabel was per ongeluk niet stereo aangesloten waardoor alleen links is opgenomen.
2) heb dus naderhand zelf met sony sound forge pro, er stereo van gemaakt.

Mogelijk dat door het niet goed stereo aansluiten van de opname kabel dat er een storing is ontstaan?
Zou sony's sound forge pro het toegevoegd kunnen hebbenConfused

Heb maar even de mix als link er bijgevoegd zodat jullie kunnen horen wat ik bedoel.
MIX

ps denk hoop dat dit topic zo op de goede plaats staat.
User edit by Bart1981 on 29-04-2011 @ 07:52:10 (6%)

Sebasz    posted on 29-04-2011 08:29
bedoel je misschien hoog piep/ruis ?
Bart1981    posted on 29-04-2011 08:43
Nopes, luister maar het begin van de track en dan vanaf 16sec. Vlak voor de 18sec hoor je het effectje. Dan bij 36sec weer, enz. net alsof de mixer zelf even een draai geeft aan de 'filter' of 'sweep' van de snelle effecten..
User edit by Bart1981 on 29-04-2011 @ 08:44:40 (80%)
MaximDJ    posted on 29-04-2011 08:52
Lijkt mij niet dat dit in de DJM 800 zit..Probeer anders nog eens iets stereo te maken met het programma van Sony, en kijk of het probleem zich dan weer voor doet. Ik ben er namelijk 99% zeker van dat het in dat programma zit... Als het de DJM was geweest, zou je het tijdens het opnemen ook gehoord moeten hebben. Het aansluiten van de kabels heeft daar vrijwel niks mee te maken
Party Sensations. Excellence in entertainment.
User edit by MaximDJ on 29-04-2011 @ 08:53:07 (53%)
Bart1981    posted on 29-04-2011 09:10
Wat ik inderdaad nog niet gedaan heb is in het origirnele onbewerkte mono bestand geluisterd of het daar ook in zit. Maar toch vreemd dat zo'n programma dat er dan door zou gooien, terwijl je eigenlijk niet meer doet dan het linker kanaal kopieren, plakken in het rechterkanaal en dan opslaan als een mp3....

edit:
Het is inderdaad Sony Soundforge die de boel loopt de fucken.... Zodra ik het linker kanaal copieer naar het rechter kanaal om er stereo van te maken treed het probleem op. Vaag! Maar goed allang blij dat het niet aan de djm-800 ligt Happy, laughing
User edit by Bart1981 on 29-04-2011 @ 10:09:15 (80%)
Oliviero    posted on 07-05-2011 14:58
kan toch ook gewoon in het nummer zelf zitten?
www.soundcloud.com/oliverheldens
MaximDJ    posted on 07-05-2011 17:16
Nee, dan zou hij het bij het mono geluid toch ook moeten horen...?
Party Sensations. Excellence in entertainment.
Gery    posted on 08-05-2011 17:56
in plaats van te copy pasten gebruik de mono naar stereo functie, dan krijg je nog echt stereo effect ook..
DJ - Producer


  This is an old Topic

No new postings for 3.689 days.
 Post CommentThat would be 123 months
or a whopping 10.1 years
You might consider opening a new topic or reply anyway by pressing the green button...


74 Users online:  (74 Unknown)*
Pages generated today : 2.020
Most users online this month : 158
Lifetime Pageviews : 188.655.626